<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="">

    <title id="dynamicTitle">
                 Der Virtual-Reality-Guru von Facebook gibt auf     </title>
            <meta property="og:title" content="Der Virtual-Reality-Guru von Facebook gibt auf" />
                <meta name="description" content=" Der Consulting Chief Technical Officer von Facebook/Meta hat genug. John Carmack warf am Freitag alles hin und verkündete seinen Abschied. Facebook/Meta ist seiner Meinung nach völlig ineffizient und träge.">
        <meta name="og:description" content="Der Consulting Chief Technical Officer von Facebook/Meta hat genug. John Carmack warf am Freitag alles hin und verkündete seinen Abschied. Facebook/Meta ist seiner Meinung nach völlig ineffizient und träge.">
        <meta property="fb:app_id" content="1101440706625691" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta property="og:image" content="https://v2.cimg.co/news/98484/244772/virtual-reality-7440751-1280.jpg" />
                <meta property="og:type" content="article" />
    
        <meta name="robots" content=" max-snippet:-1,max-image-preview:large, max-video-preview:-1,index,follow  ">

            <link rel="canonical" href="https://de.cryptonews.com/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm" />
        <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css2?family=Noto+Sans:wght@400;700&family=Noto+Serif:ital@1&display=swap" rel="stylesheet">
  <script src="https://v2.cimg.co/js/frontend.js?id=7781282629a2a6c428d97caf04a9a58c" defer></script>
        <link href="https://v2.cimg.co/css/frontend.css?id=d8fb209d1c3d26ca993b38a03ee6318e" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="180x180" href="https://v2.cimg.co/p/assets/apple-touch-icon.png?v=Omyvvrq5Xk">
    <link rel="icon" type="image/png" sizes="32x32" href="https://v2.cimg.co/p/assets/favicon-32x32.png?v=Omyvvrq5Xk">
    <link rel="icon" type="image/png" sizes="16x16" href="https://v2.cimg.co/p/assets/favicon-16x16.png?v=Omyvvrq5Xk">
    <link rel="manifest" href="/site.webmanifest?v=35Xks">
    <link rel="mask-icon" href="https://v2.cimg.co/p/assets/safari-pinned-tab.svg?v=Omyvvrq5Xk" color="#6200ea">
    <link rel="shortcut icon" href="https://v2.cimg.co/p/assets/favicon.ico?v=Omyvvrq5Xk">
    <meta name="msapplication-config" content="https://v2.cimg.co/p/assets/browserconfig.xml?v=Omyvvrq5Xk">
    <meta name="google-site-verification" content="c2_7pIW5gpAymnOP4qbutV1yiK5t5pZNfYt1pTAIGWc"/>
    <meta name="apple-mobile-web-app-title" content="Cryptonews">
    <meta name="application-name" content="Cryptonews">
    <meta name="msapplication-TileColor" content="#6200ea">
    <meta name="theme-color" content="#ffffff">
    <meta name="msvalidate.01" content="F739E148C7096190277D8BDBEC2FBB57"/>
    <!-- Styles -->
    <style>
        .exchange .board > div > .rates a img {
            max-width: 16px;
        }
    </style>
    <meta name="google-site-verification" content="c2_7pIW5gpAymnOP4qbutV1yiK5t5pZNfYt1pTAIGWc"/>
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MBDCFGN');</script>
    
</head>
<body >
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBDCFGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <header class="header" id="header">
        <a href="/" class="header__logo">
            <img src="https://v2.cimg.co/p/crypto-news-logo-full.svg " alt="Crypto News">
        </a>

        <div class="header-menu">
      <div class="header-menu__trigger d-none d-lg-flex">
          Alle          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="7" viewBox="0 0 12 7">
              <g fill-rule="evenodd">
                  <path d="M0 3.999L12 3.999 12 2.999 0 2.999zM0 7L12 7 12 6 0 6zM0 1L12 1 12 0 0 0z"/>
              </g>
          </svg>
      </div>

      <div class="header-menu__dropdown" hidden id="dropdown-menu">
          <div class="container header-menu__dropdown-container" >
              <div class="row">
                                                  <div class="col-12 col-lg-2">
                    <div class="header-links__dropdown-list">
                                                    <div class="header-menu__dropdown-heading">
                                <a href="/news/" class="heading">News</a><span>+</span>
                            </div>
                                                        <div class="header-menu__dropdown-children">
                                                                <a href="/news/bitcoin-news/">Bitcoin News</a>
                                                                <a href="/news/ethereum-news/">Ethereum News</a>
                                                                <a href="/news/nft-news/">NFT News</a>
                                                                <a href="/news/defi-news/">DeFi News</a>
                                                                <a href="/news/altcoin-news/">Altcoin News</a>
                                                                <a href="/news/blockchain-news/">Blockchain News</a>
                                                                <a href="/news/presseaussendungen/">Presseaussendungen</a>
                                                                <a href="/news/sponsored/">Sponsored</a>
                                                                <a href="/news/cryptonews-deals/">Cryptonews Deals</a>
                                                                <a href="/news/industry-talk/">Industry Talk</a>
                                                                <a href="/news/ico-news/">ICO News</a>
                                                                <a href="/news/finance-news/">Finanz News</a>
                                                                <a href="/news/technology-news/">Technologie News</a>
                                                            </div>
                                                                        </div>
                </div>
                                <div class="col-12 col-lg-2">
                    <div class="header-links__dropdown-list">
                                                    <div class="header-menu__dropdown-heading">
                                <a href="/exklusiv/" class="heading">Exklusiv</a><span>+</span>
                            </div>
                                                        <div class="header-menu__dropdown-children">
                                                                <a href="/exklusiv/features/">Features</a>
                                                                <a href="/exklusiv/meinungen/">Meinungen</a>
                                                                <a href="/exklusiv/kryptoexperten/">Krypto Experten</a>
                                                                <a href="/exklusiv/podcast/">Podcast</a>
                                                            </div>
                                                                        </div>
                </div>
                                <div class="col-12 col-lg-2">
                    <div class="header-links__dropdown-list">
                                                    <div class="header-menu__dropdown-heading">
                                <a href="/videos/" class="heading">Videos</a><span>+</span>
                            </div>
                                                        <div class="header-menu__dropdown-children">
                                                                <a href="/videos/bitcoin/">Bitcoin Videos</a>
                                                                <a href="/videos/ethereum/">Ethereum Videos</a>
                                                                <a href="/videos/defi-videos/">DeFi Videos</a>
                                                                <a href="/videos/altcoin/">Altcoin Videos</a>
                                                                <a href="/videos/blockchain/">Blockchain Videos</a>
                                                                <a href="/videos/market/">Market Videos</a>
                                                                <a href="/videos/sicherheits-videos/">Sicherheits Videos</a>
                                                                <a href="/videos/trading/">Trading Videos</a>
                                                                <a href="/videos/icos/">ICO Videos</a>
                                                            </div>
                                                                        </div>
                </div>
                                <div class="col-12 col-lg-2">
                    <div class="header-links__dropdown-list">
                                                    <div class="header-menu__dropdown-heading">
                                <a href="/leitfaden/" class="heading">Leitfaden</a><span>+</span>
                            </div>
                                                        <div class="header-menu__dropdown-children">
                                                                <a href="/leitfaden/bitcoin/">Bitcoin Leitfaden</a>
                                                                <a href="/leitfaden/ethereum/">Ethereum Leitfaden</a>
                                                                <a href="/leitfaden/nft/">NFT Guides</a>
                                                                <a href="/leitfaden/defi-guides/">Defi Guides</a>
                                                                <a href="/leitfaden/altcoins/">Altcoins  Leitfaden</a>
                                                                <a href="/leitfaden/blockchain/">Blockchain  Leitfaden</a>
                                                                <a href="/leitfaden/kryptowaehrung/">Kryptowährung  Leitfaden</a>
                                                                <a href="/leitfaden/deals/">Deals  Leitfaden</a>
                                                                <a href="/leitfaden/ico/">ICO  Leitfaden</a>
                                                                <a href="/leitfaden/trading-tools/">Trading Tools</a>
                                                            </div>
                                                                        </div>
                </div>
                                <div class="col-12 col-lg-2">
                    <div class="header-links__dropdown-list">
                                                    <div class="header-menu__dropdown-heading">
                                <a href="/bewertungen/boersen/" class="heading">Börsen</a><span></span>
                            </div>
                                                                                <div class="header-menu__dropdown-heading">
                                <a href="/coins/" class="heading">Coins</a><span></span>
                            </div>
                                                                                <div class="header-menu__dropdown-heading">
                                <a href="/preis-tracker/" class="heading">Preis Tracker</a><span></span>
                            </div>
                                                                                <div class="header-menu__dropdown-heading">
                                <a href="/events/" class="heading">Events</a><span></span>
                            </div>
                                                                                <div class="header-menu__dropdown-heading">
                                <a href="/exklusiv/podcast/" class="heading">Podcast</a><span></span>
                            </div>
                                                                        </div>
                </div>
                                 <div class="col-12 col-lg-2 d-lg-none">
                   <div class="header-links__dropdown-list">
                    <div class="header-menu__dropdown-heading">
                        <a href="#" class="heading">DE </a><span>+</span>
                    </div>
                    <div class="header-menu__dropdown-children">
                                                    <a href="https://cryptonews.com" >English</a>
                                                    <a href="https://de.cryptonews.com" class="active">Deutsch</a>
                                                    <a href="https://fr.cryptonews.com" >Français</a>
                                                    <a href="https://ru.cryptonews.com" >Русский</a>
                                                    <a href="https://tr.cryptonews.com" >Türkçe</a>
                                                    <a href="https://nl.cryptonews.com" >Nederlands</a>
                                                    <a href="https://it.cryptonews.com" >Italiano</a>
                                                    <a href="https://ar.cryptonews.com" >العربية</a>
                                                    <a href="https://fa.cryptonews.com" >فارسی</a>
                                                    <a href="https://cn.cryptonews.com" >中文</a>
                                                    <a href="https://es.cryptonews.com" >Español</a>
                                                    <a href="https://pt.cryptonews.com" >Português</a>
                                            </div>
                   </div>
                 </div>
              </div>
          </div>
      </div>
  </div>

  <div class="header-links d-none d-lg-flex">
      <ul>
                              <li>
                <a href="/news/" class="header-links__item" >News +</a>
                                <div class="header-links__dropdown">
                    <div class="header-links__dropdown-list">
                    <a href="/news/bitcoin-news/">Bitcoin News</a><a href="/news/ethereum-news/">Ethereum News</a><a href="/news/nft-news/">NFT News</a><a href="/news/defi-news/">DeFi News</a><a href="/news/altcoin-news/">Altcoin News</a><a href="/news/blockchain-news/">Blockchain News</a><a href="/news/presseaussendungen/">Presseaussendungen</a><a href="/news/sponsored/">Sponsored</a><a href="/news/cryptonews-deals/">Cryptonews Deals</a><a href="/news/industry-talk/">Industry Talk</a><a href="/news/ico-news/">ICO News</a><a href="/news/finance-news/">Finanz News</a><a href="/news/technology-news/">Technologie News</a>                    </div>
                </div>
                            </li>

                    <li>
                <a href="/exklusiv/" class="header-links__item" >Exklusiv +</a>
                                <div class="header-links__dropdown">
                    <div class="header-links__dropdown-list">
                    <a href="/exklusiv/features/">Features</a><a href="/exklusiv/meinungen/">Meinungen</a><a href="/exklusiv/kryptoexperten/">Krypto Experten</a><a href="/exklusiv/podcast/">Podcast</a>                    </div>
                </div>
                            </li>

                    <li>
                <a href="/videos/" class="header-links__item" >Videos +</a>
                                <div class="header-links__dropdown">
                    <div class="header-links__dropdown-list">
                    <a href="/videos/bitcoin/">Bitcoin Videos</a><a href="/videos/ethereum/">Ethereum Videos</a><a href="/videos/defi-videos/">DeFi Videos</a><a href="/videos/altcoin/">Altcoin Videos</a><a href="/videos/blockchain/">Blockchain Videos</a><a href="/videos/market/">Market Videos</a><a href="/videos/sicherheits-videos/">Sicherheits Videos</a><a href="/videos/trading/">Trading Videos</a><a href="/videos/icos/">ICO Videos</a>                    </div>
                </div>
                            </li>

                    <li>
                <a href="/leitfaden/" class="header-links__item" >Leitfaden +</a>
                                <div class="header-links__dropdown">
                    <div class="header-links__dropdown-list">
                    <a href="/leitfaden/bitcoin/">Bitcoin Leitfaden</a><a href="/leitfaden/ethereum/">Ethereum Leitfaden</a><a href="/leitfaden/nft/">NFT Guides</a><a href="/leitfaden/defi-guides/">Defi Guides</a><a href="/leitfaden/altcoins/">Altcoins  Leitfaden</a><a href="/leitfaden/blockchain/">Blockchain  Leitfaden</a><a href="/leitfaden/kryptowaehrung/">Kryptowährung  Leitfaden</a><a href="/leitfaden/deals/">Deals  Leitfaden</a><a href="/leitfaden/ico/">ICO  Leitfaden</a><a href="/leitfaden/trading-tools/">Trading Tools</a>                    </div>
                </div>
                            </li>

                    <li>
                <a href="/bewertungen/boersen/" class="header-links__item" >Börsen</a>
                            </li>

                    <li>
                <a href="/coins/" class="header-links__item" >Coins</a>
                            </li>

                    <li>
                <a href="/preis-tracker/" class="header-links__item" >Preis Tracker</a>
                            </li>

                    <li>
                <a href="/exklusiv/podcast/" class="header-links__item" >Podcast</a>
                            </li>

                    <li>
                <a href="#" class="header-links__item" >Krypto +</a>
                                <div class="header-links__dropdown">
                    <div class="header-links__dropdown-list">
                    <a href='https://de.cryptonews.com/news/welche-kryptowaehrung-kaufen.htm'>Welche Kryptowährung kaufen</a><a href='https://de.cryptonews.com/news/neue-kryptowaehrungen.htm'>Neue Kryptowährung</a><a href='https://de.cryptonews.com/news/coin-launch.htm'>Krypto Presales</a><a href='https://de.cryptonews.com/news/metaverse-coins.htm'>Metaverse Coins</a><a href='https://de.cryptonews.com/news/beste-meme-coins.htm'>Meme Coins</a><a href='https://de.cryptonews.com/news/krypto-casino.htm'>Krypto Casino</a>                    </div>
                </div>
                            </li>

              </ul>
  </div>

  <div class="header-search ">

      <div class="header-menu__trigger d-md-none">
          Alle          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="7" viewBox="0 0 12 7">
              <g fill-rule="evenodd">
                  <path d="M0 3.999L12 3.999 12 2.999 0 2.999zM0 7L12 7 12 6 0 6zM0 1L12 1 12 0 0 0z"/>
              </g>
          </svg>
      </div>
      <div class="header-search__trigger">
          <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
              <path fill="#212121" fill-rule="evenodd"
                    d="M6 11c-2.757 0-5-2.243-5-5 0-1.198.441-2.284 1.146-3.146.212-.26.448-.495.708-.708C3.716 1.441 4.802 1 6 1c2.757 0 5 2.243 5 5 0 1.198-.441 2.284-1.146 3.146-.212.26-.448.496-.708.708C8.284 10.559 7.198 11 6 11zm4.579-1.128C11.464 8.827 12 7.477 12 6c0-3.313-2.687-6-6-6-1.477 0-2.827.536-3.872 1.421-.255.216-.491.452-.707.707C.536 3.173 0 4.523 0 6c0 3.313 2.687 6 6 6 1.477 0 2.827-.536 3.872-1.421L13.293 14l.707-.707-3.421-3.421z"/>
          </svg>
      </div>
      <form action="/suche/" class="header-search__form">
          <input type="search" name="q" class="remove-outline" placeholder="Was suchen Sie?"
                 aria-label="search">
          <div class="header-search__close">
              <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg"
                   xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                   viewBox="0 0 512 512">
                  <g>
                      <polygon points="512,28.308 483.692,0 256,227.692 28.308,0 0,28.308 227.692,256 0,483.692 28.308,512 256,284.308 483.692,512
    512,483.692 284.308,256"/>
                  </g>
              </svg>
          </div>
      </form>
  </div>
  <div class="header-lang d-none d-lg-flex">
       <div class="header-lang__trigger">DE +</div>
       <div class="header-lang__dropdown">
            <a href="https://cryptonews.com" >English</a> <a href="https://de.cryptonews.com" class="active">Deutsch</a> <a href="https://fr.cryptonews.com" >Français</a> <a href="https://ru.cryptonews.com" >Русский</a> <a href="https://tr.cryptonews.com" >Türkçe</a> <a href="https://nl.cryptonews.com" >Nederlands</a> <a href="https://it.cryptonews.com" >Italiano</a> <a href="https://ar.cryptonews.com" >العربية</a> <a href="https://fa.cryptonews.com" >فارسی</a> <a href="https://cn.cryptonews.com" >中文</a> <a href="https://es.cryptonews.com" >Español</a> <a href="https://pt.cryptonews.com" >Português</a>       </div>
   </div>
    </header>
    <main>

            <div class="container">
      <div class="row mb-20"><div class="col-12">
<div class="breadcrumbs mb-20">
            <a href="/">Cryptonews</a>
                            <a href="/news/">News</a>
                      <a href="/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm">Der Virtual-Reality-Guru von Facebook gibt auf</a>
        </div>
</div></div>
        <div class="row">
            <div class="col-12 col-md-3 col-lg-2 d-none d-md-block">
                                  <div class="d-none d-md-block mb-30 mt-60">
    <a href="/editors/georg-steiner/">

             <img alt="Georg Steiner" class="img-fluid img-circle author__image mb-15" loading="auto" srcset="https://v2.cimg.co/authors/317/responsive-images/georg-neu___media_library_original_347_354.jpg 347w, https://v2.cimg.co/authors/317/responsive-images/georg-neu___media_library_original_300_306.jpg 300w" src="https://v2.cimg.co/authors/317/georg-neu.jpg" width="347">
    </a>    <div>
        <a href="/editors/georg-steiner/" class="c-black"><b>Georg Steiner</b></a>
    </div>
    <div>
        <a href="/editors/georg-steiner/" class="c-text">@georg-steiner</a>
    </div>

    <div class="text-left mt-5">
        <div class="socials">
                    </div>
    </div>
</div>
                            </div>

            <div class="col-12 col-md-9 col-lg-6 mb-40">
                <div class="row mb-20">
                    <div class="col-6">
                        <div class="fs-12">
                                                    <span data-utctimelocale="2022-12-20 09:00:00" data-actualDate="20 Dec 2022" data-previousDate="19 Dec 2022" data-nextDate="21 Dec 2022">20 Dec 2022</span>
                                                    · 2 min read</div>
                    </div>
                    <div class="col-6 text-right">
                      <div class="socials socials--medium">
    <a href="#" class="ssk ssk-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path fill="#CCC"
d="M8.854 4.155H7.072V2.97c.131-1.119 1.981-.907 1.981-.907V.138H9.05C8.986.123 5.37-.735 4.653 2.017l-.001.002-.006.018c-.113.345-.105 1.92-.103 2.118H3v2.107h1.64v5.732h2.388V6.262h1.827l.205-2.107h-.205z"/>
</svg>
</a>
<a href="#" class="ssk ssk-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path fill="#CCC" fill-rule="evenodd"
d="M10.771 3.429c.156 3.462-2.427 7.323-6.997 7.323-1.39 0-2.685-.407-3.774-1.107 1.306.155 2.609-.208 3.645-1.019-1.078-.019-1.987-.73-2.3-1.71.385.074.765.053 1.111-.042C1.272 6.637.454 5.57.482 4.43c.332.184.71.295 1.115.308C.5 4.005.19 2.557.835 1.45 2.05 2.94 3.863 3.92 5.91 4.022 5.55 2.482 6.718 1 8.308 1c.708 0 1.347.298 1.797.778.56-.112 1.087-.316 1.564-.599-.185.575-.576 1.059-1.083 1.363.498-.06.972-.192 1.413-.388-.33.494-.746.928-1.228 1.275"/>
</svg>
</a>
<a href="#" class="ssk ssk-youtube">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path fill="#CCC"
d="M4.55 8.219V4.447l3.618 1.886L4.55 8.219zm7.333-4.583c-.103-.876-.313-1.13-.46-1.247-.238-.185-.668-.25-1.243-.29C9.255 2.038 7.69 2 5.997 2c-1.695 0-3.258.038-4.182.1-.575.04-1.006.105-1.243.29-.148.116-.357.37-.462 1.246-.148 1.26-.148 4.134 0 5.395.104.874.313 1.129.46 1.245.238.187.669.25 1.244.29.924.062 2.487.1 4.182.1 1.695 0 3.258-.038 4.183-.1.575-.04 1.005-.103 1.243-.29.148-.116.357-.371.46-1.245.148-1.261.148-4.135 0-5.395z"
fill-rule="evenodd"/>
</svg>
</a>
<a href="#" class="ssk ssk-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path d="M11.9939 12h-2.464V7.8c0-1.151-.438-1.794-1.349-1.794-.991 0-1.508.669-1.508 1.794V12h-2.375V4h2.375v1.078s.714-1.322 2.41-1.322c1.697 0 2.911 1.036 2.911 3.179V12zm-10.53-9.048c-.808 0-1.464-.66-1.464-1.476C-.0001.661.6559 0 1.4639 0c.809 0 1.465.661 1.465 1.476 0 .816-.656 1.476-1.465 1.476zM.2379 12h2.477V4H.2379v8z"
fill="#CCC" fill-rule="evenodd"/>
</svg>
</a>
<a href="#" class="ssk ssk-telegram">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path fill="#CCC"
d="M.558 5.152L11.196 1.05c.495-.178.925.12.765.868l.001-.001-1.81 8.532c-.134.605-.495.752-.998.467L6.395 8.883l-1.33 1.282c-.147.147-.272.27-.556.27l.196-2.805 5.111-4.62c.223-.194-.05-.305-.343-.11L3.156 6.879l-2.723-.85c-.59-.188-.603-.591.126-.876"
fill-rule="evenodd"/>
</svg>
</a>
<a href="#" class="ssk ssk-email">
<svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
<path fill="#CCC"
d="M0 2.727v6.854c0 .373.273.675.649.675h10.696c.376 0 .649-.306.649-.675V2.727c0-.409-.244-.727-.65-.727H.65C.23 2 0 2.326 0 2.727m.988.597c0-.165.099-.26.259-.26.099 0 3.986 2.463 4.22 2.607l.609.38c.193-.13.387-.24.587-.375.408-.26 4.038-2.612 4.138-2.612.16 0 .26.095.26.26 0 .174-.337.348-.557.482-1.378.841-2.756 1.757-4.122 2.628-.08.054-.233.17-.35.151-.128-.019-4.083-2.56-4.802-2.983-.108-.064-.242-.123-.242-.278"
fill-rule="evenodd"/>
</svg>
</a>
</div>
                    </div>
                    <div class="col-6 mt-20 d-md-none d-block">
                                                  <div>
                              <a href="/editors/georg-steiner/" class="c-black"><b>Georg Steiner</b></a>
                          </div>
                          <div>
                              <a href="/editors/georg-steiner/" class="c-dark-grey">@georg-steiner</a>
                          </div>

                          <div class="text-left mt-5">
                              <div class="socials">m
                                                                </div>
                          </div>
                                            </div>
                  </div>
                <div class="article-single__content category_contents_details">
                    <h1 class="mb-40">Der Virtual-Reality-Guru von Facebook gibt auf</h1>
                    <div class="dslot text-right" style="min-height: 60px;" did="9"></div>

                  <p>Der Consulting Chief Technical Officer von Facebook/Meta hat genug. John Carmack warf am Freitag alles hin und verk&uuml;ndete seinen Abschied. Facebook/Meta ist seiner Meinung nach v&ouml;llig ineffizient und tr&auml;ge.</p><figure class="image"><img src="https://v2.cimg.co/news/98484/244772/virtual-reality-7440751-1280.jpg" alt="Virtual Reality Facebook" srcset="https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_1280_438.jpg 1280w, https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_1200_411.jpg 1200w, https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_900_308.jpg 900w, https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_720_246.jpg 720w, https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_600_205.jpg 600w, https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_300_103.jpg 300w" width="1280" class="content-img"></figure><p>Damit geht bei Facebook/Meta eine &Auml;ra zu Ende. 10 Jahre lang arbeitete Carmack bei dem Social-Media-Riesen im Bereich Virtual Reality. Der Mitbegr&uuml;nder des Videospiel-Entwicklers id-Software und des Gaming-Klassikers Doom wetterte zum Abschied heftig gegen seinen ehemaligen Arbeitgeber.</p><h2>Vergeudet der Konzern seine Kr&auml;fte?</h2><p>Er kritisierte dabei die l&auml;hmende Ineffizienz von Facebook/Meta und vergleich seinen ehemaligen Arbeitgeber mit einer CPU mit einer Auslastungsrate von lediglich f&uuml;nf Prozent. Zwar habe das Unternehmen eine enorme Zahl an Mitarbeitern und Ressourcen, doch diese sabotieren sich st&auml;ndig selbst und vergeuden ihre Kr&auml;fte. Daran sei nichts zu besch&ouml;nigen, schrieb er in einem internen Memo, das der New York Times zugespielt wurde. Seiner Ansicht nach arbeite Facebook/Meta nur halb so effizient, wie er es sich w&uuml;nschen w&uuml;rde.</p><p>Er habe best&auml;ndig darum k&auml;mpfen m&uuml;ssen, die Richtung des Konzerns zu beeinflussen, jetzt sei er des Kampfes &uuml;berdr&uuml;ssig. Zwar habe er einen hochrangigen Titel gehabt, doch dieser allein reiche offenbar nicht aus, um die Bem&uuml;hungen von Facebook/Meta in Hinsicht auf Virtual Reality zu verbessern.</p><h2>Elit&auml;re Produkte, statt Massenware</h2><p>Diese Kritik ist nicht neu, er &auml;u&szlig;erte sie in der Vergangenheit bereits &ouml;ffentlich. Schauplatz war seine Meta Connect Keynote im Oktober. Damals sprach er von den Bem&uuml;hungen, ein superbilliges und superleichtes Virtual-Reality-Headset von Facebook/Meta voranzutreiben. Dieses solle lediglich 250 Dollar kosten und 250 Gramm wiegen.</p><figure class="image"><img src="https://v2.cimg.co/p/no_image.svg" alt="Metaverse Facebook" width="1280" class="content-img lazyload" data-src="https://v2.cimg.co/news/98484/244774/metaverse-7247267-1280.jpg" data-srcset="https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_1280_853.jpg 1280w, https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_1200_800.jpg 1200w, https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_900_600.jpg 900w, https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_720_480.jpg 720w, https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_600_400.jpg 600w, https://v2.cimg.co/news/98484/244774/responsive-images/metaverse-7247267-1280___media_library_original_300_200.jpg 300w"></figure><p>Doch entgegen dieser Vision konzentrierte sich der Konzern auf das genaue Gegenteil. Jetzt kommt die mit 1.500 Dollar teure Meta Quest Pro auf den Markt, die v&ouml;llig andere Zielgruppen im Auge hat. Schon im Oktober war Carmack seine Verzweiflung anzumerken. Jetzt setzte er offenbar den Schlussstrich und k&uuml;ndigte.</p><h2>Hochtrabende Worte und keine praktikablen Produkte?</h2><p>Schon in der Rede vom Oktober sprach er Klartext. Die Benutzerfreundlichkeit der Meta Quest m&uuml;sse verbessert werden. Die App-Startzeiten sind zu langsam und die &Uuml;berg&auml;nge fehlerhaft. Facebook/Meta habe noch viel Arbeit vor sich und m&uuml;sse in Zukunft vieles besser machen. Doch diese Zukunft findet jetzt ohne John Carmack statt.</p><div class="dslot row mb-20 " did="5"></div><p>Er galt auch als Kritiker der Umbenennung von Facebook in Meta. Statt mit hochtrabenden Worten herumwedeln, solle der Konzern lieber praktikable Produkte entwickeln, die f&uuml;r die Kunden n&uuml;tzlich sind, sagte er damals. Laut seinen Aussagen in einem Interview vom August dieses Jahres verliert Facebook/Meta pro Monat fast 1 Milliarde Dollar mit seinen Virtual-Reality-Bem&uuml;hungen wie dem Metaverse. Das schlage ihm auf den Magen. W&auml;hrend Google seine Projekte in diesem Bereich storniere, arbeite Facebook/Meta weiterhin unverdrossen daran weiter.&nbsp;</p><p><i><strong>Folgen Sie unseren Affiliate-Links:</strong></i></p><p>Kaufen Sie Ihre Kryptos auf <a href="https://go.primexbt.com/click?pid=396&amp;offer_id=12&amp;l=1593522357&amp;sub1=German" target="_blank"><strong>PrimeXBT</strong>,</a> der Handelsplattform der n&auml;chsten Generation</p><p>Sichern Sie Ihre Kryptos auf Wallets wie<a href="https://shop.ledger.com/products/crypto-starter-pack?r=12b53b98a1c0&amp;tracker=CN-DE" target="_blank"> <strong>Ledger</strong></a> und <a href="https://shop.trezor.io/?offer_id=84&amp;aff_id=1814" target="_blank"><strong>Trezor</strong></a></p><p>Machen Sie Ihre Krypto Transaktionen anonym mit <a href="https://go.nordvpn.net/aff_c?offer_id=252&amp;aff_id=54152&amp;url_id=14818&amp;aff_sub=Germany" target="_blank"><strong>NordVPN</strong></a></p>

                    <div class="mb-15 text-right">
                    </div>
                    <div class="dslot" did="12"></div>
                    </div>
                    <hr>

                    <div class="align-self-end mt-5">
                        <div class="article-tag-box text-lg-right">
                                                            <a href="/tags/facebook/">Facebook</a>
                                                            <a href="/tags/facebook-ai/">Facebook AI</a>
                                                            <a href="/tags/metaverse/">Metaverse</a>
                                                            <a href="/tags/meta/">Meta</a>
                                                            <a href="/tags/meta-kryptowahrung/">Meta Kryptowährung</a>
                                                            <a href="/tags/john-carmack/">John Carmack</a>
                                                            <a href="/tags/vr-facebook/">VR Facebook</a>
                                                </div>
                </div>

            </div>
           <div class="col-12 offset-lg-1 col-lg-3">
                    <div id="widget_container" class="mb-30" style="min-height: 455px;"></div>
                    <div class="dslot d-none d-lg-block mb-40" did="6" ></div>
                                <h3 class="mb-20">Empfohlen</h3>
                    <div class="mb-40 col-lg-60">
                        <div class="row" id="load_more_target">
                                                                           <div class="col-6 col-md-4 col-lg-12"><article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/ein-einhorn-aus-deutschland-erobert-die-welt.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/95378/237778/responsive-images/unicorn-3909694-1280___media_library_original_600_450.jpg" alt="Ein Einhorn aus Deutschland erobert die Welt"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-11-21 12:00:00">Nov 21, 2022</div>
		    </div>
		    <a href="/news/ein-einhorn-aus-deutschland-erobert-die-welt.htm" class="article__title article__title--md article__title--featured">
		      <h4>Ein Einhorn aus Deutschland erobert die Welt</h4>
		    </a>
        </div>
    </div>
</article>
</div>
                                                                           <div class="col-6 col-md-4 col-lg-12"><article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/quantencomputer-und-blockchain-im-wettlauf-gegen-die-zeit.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/96481/240248/responsive-images/quanten-computer___media_library_original_600_338.jpg" alt="Quantencomputer und Blockchain im Wettlauf gegen die Zeit"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-12-05 12:00:00">Dec 05, 2022</div>
		    </div>
		    <a href="/news/quantencomputer-und-blockchain-im-wettlauf-gegen-die-zeit.htm" class="article__title article__title--md article__title--featured">
		      <h4>Quantencomputer und Blockchain im Wettlauf gegen die Zeit</h4>
		    </a>
        </div>
    </div>
</article>
</div>
                                                                           <div class="col-6 col-md-4 col-lg-12"><article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/wird-elon-musk-zum-rucktritt-gezwungen.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98428/244690/responsive-images/elon-musk-7159200-1280___media_library_original_600_442.jpg" alt="Wird Elon Musk zum Rücktritt gezwungen?"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-12-19 12:00:00">Dec 19, 2022</div>
		    </div>
		    <a href="/news/wird-elon-musk-zum-rucktritt-gezwungen.htm" class="article__title article__title--md article__title--featured">
		      <h4>Wird Elon Musk zum Rücktritt gezwungen?</h4>
		    </a>
        </div>
    </div>
</article>
</div>
                                                                                                                        </div>
                    </div>
                      <div class="dslot  mb-40 d-none d-lg-block " did="7"></div>
                      <div class="dslot   d-lg-none" did="8"></div>
                                          <div class="d-none d-lg-block">
                        <h3 class="mb-20">Aktuelle News</h3>
                        <div class="mb-30">
                               <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98484/244772/responsive-images/virtual-reality-7440751-1280___media_library_original_300_103.jpg" alt="Der Virtual-Reality-Guru von Facebook gibt auf"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/technology-news/"> Technologie News </a>              <div class="article__badge-date" data-utctime="2022-12-20 09:00:00"></div>
            </div>
            <a href="/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm"
               class="article__title article__title--recommended mb-0">
                Der Virtual-Reality-Guru von Facebook gibt auf
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/der-legendare-the-big-short-investor-michael-burry-glaubt-dass-die-prufung-der-kryptoborse-binance-bedeutungslos-ist-hier-ist-der-grund.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98529/244850/responsive-images/michael-burry___media_library_original_300_152.jpg" alt="Der legendäre "The Big Short"-Investor Michael Burry glaubt, dass die Prüfung der Kryptobörse Binance bedeutungslos ist - hier ist der Grund"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/blockchain-news/"> Blockchain News </a>              <div class="article__badge-date" data-utctime="2022-12-20 07:44:00"></div>
            </div>
            <a href="/news/der-legendare-the-big-short-investor-michael-burry-glaubt-dass-die-prufung-der-kryptoborse-binance-bedeutungslos-ist-hier-ist-der-grund.htm"
               class="article__title article__title--recommended mb-0">
                Der legendäre &quot;The Big Short&quot;-Investor Michael Burry glaubt, dass die Prüfung der Kryptobörse Binance bedeutungslos ist - hier ist der Grund
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/bafin-chef-will-krypto-nicht-toten.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98403/244650/responsive-images/behorde-recht___media_library_original_300_193.jpg" alt="BaFin-Chef will Krypto „nicht töten“"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/bitcoin-news/"> Bitcoin News </a>              <div class="article__badge-date" data-utctime="2022-12-19 15:00:00"></div>
            </div>
            <a href="/news/bafin-chef-will-krypto-nicht-toten.htm"
               class="article__title article__title--recommended mb-0">
                BaFin-Chef will Krypto „nicht töten“
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/ist-es-zu-spat-cardano-zu-kaufen-krypto-experten-geben-ihre-ada-prognosen-ab.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98431/244707/responsive-images/is-it-too-late-to-buy-cardano-crypto-experts-give-their-ada-predictions___media_library_original_300_186.jpg" alt="Ist es zu spät, Cardano zu kaufen? Krypto-Experten geben ihre ADA-Prognosen ab"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/altcoin-news/"> Altcoin News </a>              <div class="article__badge-date" data-utctime="2022-12-19 13:26:00"></div>
            </div>
            <a href="/news/ist-es-zu-spat-cardano-zu-kaufen-krypto-experten-geben-ihre-ada-prognosen-ab.htm"
               class="article__title article__title--recommended mb-0">
                Ist es zu spät, Cardano zu kaufen? Krypto-Experten geben ihre ADA-Prognosen ab
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/wird-elon-musk-zum-rucktritt-gezwungen.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98428/244690/responsive-images/elon-musk-7159200-1280___media_library_original_300_221.jpg" alt="Wird Elon Musk zum Rücktritt gezwungen?"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/technology-news/"> Technologie News </a>              <div class="article__badge-date" data-utctime="2022-12-19 12:00:00"></div>
            </div>
            <a href="/news/wird-elon-musk-zum-rucktritt-gezwungen.htm"
               class="article__title article__title--recommended mb-0">
                Wird Elon Musk zum Rücktritt gezwungen?
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/binance-coin-kurs-prognose-bnb-am-abgrund-50-crash-droht-top-trader-warnt-meiden-wie-die-pest.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98420/244681/responsive-images/binance-coin-kurs-prognose-bnb-am-abgrund-50-crash-droht-top-trader-warnt-meiden-wie-die-pest-cryptonews___media_library_original_300_169.jpg" alt="Binance Coin Kurs Prognose: BNB am Abgrund! 50%-Crash droht, Top-Trader warnt: „Meiden wie die Pest“"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/altcoin-news/"> Altcoin News </a>              <div class="article__badge-date" data-utctime="2022-12-19 09:51:00"></div>
            </div>
            <a href="/news/binance-coin-kurs-prognose-bnb-am-abgrund-50-crash-droht-top-trader-warnt-meiden-wie-die-pest.htm"
               class="article__title article__title--recommended mb-0">
                Binance Coin Kurs Prognose: BNB am Abgrund! 50%-Crash droht, Top-Trader warnt: „Meiden wie die Pest“
            </a>
        </div>
    </div>
</div>
 <div class="col-12 col-md-6 col-lg-12 mb-20">
    <div class="row">
        <div class="col-4 px-0">
            <a href="/news/bitcoin-preis-und-ethereum-vorhersage-ausbruchsmuster-treiben-die-kursentwicklung-an.htm"
               class="article__image article__image--sm-wider">
               <div class="small-image-list img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/98392/244642/responsive-images/btc-image___media_library_original_300_167.jpg" alt="Bitcoin Preis und Ethereum-Vorhersage; Ausbruchsmuster treiben die Kursentwicklung an"  data-sizes="auto" class="lazyload " /></div>
            </a>
        </div>
        <div class="col-8">
            <div class="article__badge article__badge--xs">
               <a class="article__badge article__badge--xs" href="/news/bitcoin-news/"> Bitcoin News </a>              <div class="article__badge-date" data-utctime="2022-12-19 09:05:00"></div>
            </div>
            <a href="/news/bitcoin-preis-und-ethereum-vorhersage-ausbruchsmuster-treiben-die-kursentwicklung-an.htm"
               class="article__title article__title--recommended mb-0">
                Bitcoin Preis und Ethereum-Vorhersage; Ausbruchsmuster treiben die Kursentwicklung an
            </a>
        </div>
    </div>
</div>
                                                                                    </div>
                    </div>
                </div>
        </div>
    </div>



    <div class="container">
        <div class="row">
                      <div class="pt-60 pb-20 pb-md-40 pb-md-60">
                <h3 class="mb-20">Ähnliche News</h3>
                <div class="row">
                   <div class="col-12 col-sm-6 col-lg-4 col-xl-3"> <article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/sam-bankman-fried-will-den-schaden-von-ftx-wiedergutmachen.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/97692/242744/responsive-images/insolvenz___media_library_original_600_438.jpg" alt="Sam Bankman-Fried will den Schaden von FTX wiedergutmachen"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-12-13 08:00:00">Dec 13, 2022</div>
		    </div>
		    <a href="/news/sam-bankman-fried-will-den-schaden-von-ftx-wiedergutmachen.htm" class="article__title article__title--md article__title--featured">
		      <h4>Sam Bankman-Fried will den Schaden von FTX wiedergutmachen</h4>
		    </a>
        </div>
    </div>
</article>
</div><div class="col-12 col-sm-6 col-lg-4 col-xl-3"> <article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/wohnungsplattform-uberzeugt-investoren-mit-neuen-geschaftsmodell.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/95831/238731/responsive-images/apartments-1845884-1280___media_library_original_600_398.jpg" alt="Wohnungsplattform überzeugt Investoren mit neuen Geschäftsmodell"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-11-25 12:00:00">Nov 25, 2022</div>
		    </div>
		    <a href="/news/wohnungsplattform-uberzeugt-investoren-mit-neuen-geschaftsmodell.htm" class="article__title article__title--md article__title--featured">
		      <h4>Wohnungsplattform überzeugt Investoren mit neuen Geschäftsmodell</h4>
		    </a>
        </div>
    </div>
</article>
</div><div class="col-12 col-sm-6 col-lg-4 col-xl-3"> <article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/disney-holt-seinen-ceo-zuruck.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/95600/238216/responsive-images/mickey___media_library_original_600_381.jpg" alt="Disney holt seinen CEO zurück"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-11-22 14:00:00">Nov 22, 2022</div>
		    </div>
		    <a href="/news/disney-holt-seinen-ceo-zuruck.htm" class="article__title article__title--md article__title--featured">
		      <h4>Disney holt seinen CEO zurück</h4>
		    </a>
        </div>
    </div>
</article>
</div><div class="col-12 col-sm-6 col-lg-4 col-xl-3"> <article class="mb-30">
	<div class="row">
        <div class="col-4 col-md-12">
		    <a href="/news/twitter-entlasst-tausende-mitarbeiter-ohne-vorwarnung.htm" class="article__image article__image--sm-wider mb-15  ">
		    	<div class="img-sized"><img src="data:image/svg+xml;base64,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" data-src="https://v2.cimg.co/news/94645/236252/responsive-images/twitter-1795652-1280___media_library_original_600_400.jpg" alt="Twitter entlässt tausende Mitarbeiter ohne Vorwarnung"  data-sizes="auto" class="lazyload img-fluid" /></div>
		    </a>
        </div>
        <div class="col-8 col-md-12">
            <div class="article__badge article__badge--sm ">
				 <a class="article__badge article__badge--sm" href="/news/technology-news/"> Technologie News </a>		    	<div class="article__badge-date d-md-inline-block" data-utctime="2022-11-15 12:00:00">Nov 15, 2022</div>
		    </div>
		    <a href="/news/twitter-entlasst-tausende-mitarbeiter-ohne-vorwarnung.htm" class="article__title article__title--md article__title--featured">
		      <h4>Twitter entlässt tausende Mitarbeiter ohne Vorwarnung</h4>
		    </a>
        </div>
    </div>
</article>
</div>                </div>
            </div>
        </div>
    </div>
<script>window.__INITIAL_WIDGET_STATE__ = {"price_tracker":"\/news\/der-virtual-reality-guru-von-facebook-gibt-auf.htm","data":{"6":{"exchange_id":6,"title":"Coinbase","short":"https:\/\/v2.cimg.co\/reviewlogo\/2\/5b20d656d022d.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/2\/5b20d656d022d.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/coinbase\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/coinbase\/de"},"1":{"exchange_id":1,"title":"HitBTC","short":"https:\/\/v2.cimg.co\/reviewlogo\/3\/5a656fe6af617.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/3\/5a656fe6af617.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/hitbtc\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/hitbtc\/de"},"4":{"exchange_id":4,"title":"Bitfinex","short":"https:\/\/v2.cimg.co\/reviewlogo\/4\/5b20d64cb9231.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/4\/5b20d64cb9231.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitfinex\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitfinex\/de"},"9":{"exchange_id":9,"title":"Kraken","short":"https:\/\/v2.cimg.co\/reviewlogo\/5\/5b20d7875ab17.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/5\/5b20d7875ab17.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/kraken\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/kraken\/de"},"7":{"exchange_id":7,"title":"Coinbase Pro","short":"https:\/\/v2.cimg.co\/reviewlogo\/6\/5dcab04fee043.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/6\/5dcab04fee043.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/coinbase-pro\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/coinbase-pro\/de"},"8":{"exchange_id":8,"title":"Bitstamp","short":"https:\/\/v2.cimg.co\/reviewlogo\/7\/5a74b2b325423.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/7\/5a74b2b325423.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitstamp\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitstamp\/de"},"2":{"exchange_id":2,"title":"Bittrex","short":"https:\/\/v2.cimg.co\/reviewlogo\/8\/5dcaad3ad8297.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/8\/5dcaad3ad8297.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bittrex\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bittrex\/de"},"5":{"exchange_id":5,"title":"Binance","short":"https:\/\/v2.cimg.co\/reviewlogo\/9\/5ab92c5f8df75.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/9\/5ab92c5f8df75.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/binance\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/binance\/de"},"3":{"exchange_id":3,"title":"bitFlyer","short":"https:\/\/v2.cimg.co\/reviewlogo\/10\/5aba32afb43dc.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/10\/5aba32afb43dc.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitflyer\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitflyer\/de"},"11":{"exchange_id":11,"title":"KuCoin","short":"https:\/\/v2.cimg.co\/reviewlogo\/17\/5f1ac8c747406.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/17\/5f1ac8c747406.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/kucoin\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/kucoin\/de"},"25":{"exchange_id":25,"title":"Crypto.com","short":"https:\/\/v2.cimg.co\/reviewlogo\/57\/5f91b138dea97.jpg","full":"https:\/\/v2.cimg.co\/reviewlogo\/57\/5f91b138dea97.jpg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/crypto-com\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/crypto-com\/de"}},"config":{"type":"summary"},"translations":{"best_rates":"Kaufen\/Verkaufen mit den besten Kursen","profitable_exchange":"Lukrative B\u00f6rse","buy":"Kaufen um","sell":"Verkaufen f\u00fcr","see_more_rates":"Mehr Kurse ansehen","market":"Markt","highest":"H\u00f6chster","lowest":"Niedrigster","view_all":"Alle <span>Kurse<\/span>ansehen","supported_currencies":"Unterst\u00fctzte W\u00e4hrungen","internal_conversion":"Konvertiert","internal_conversion_header":"Konvertierter Preis"}}; </script>
<script async=async src="https://api.cryptonews.com/js/bundle.js"></script>
    </main>

    <footer class="footer">
    <div class="container">
        <div class="footer-top pt-60 pb-30">
            <div class="row">
                <div class="col-12 col-lg-5 col-xl-4 mb-lg-0 text-center text-md-left">
                   <div class="d-lg-flex mb-40">
                      <a href="/" class="footer-logo d-inline-block mr-md-30 mb-20 mb-md-0 align-self-center">
                          <img src="https://v2.cimg.co/p/logo.svg" alt="Crypto News" class="img-fluid w-100">
                      </a>
                      <div class="footer-links d-md-inline-block text-center text-md-left align-self-center">
                          <a href="/allgemeine-geschäftsbedingungen.htm" class="mr-20">Allgemeine Geschäftsbedingungen</a>
                        <a href="/uber-uns.htm" class="mr-20">Über uns</a>
                          <a href="/privacy-policyl.htm" class="mr-20">Datenschutzerklärung</a>
                          <a href="/haftungsausschluss.htm" class="mr-20">Haftungsausschluss</a>
                          <a href="/haben-sie-eine-story-für-uns.htm" class="mr-20">Haben Sie eine Story für uns?</a>
                          <a href="https://cryptonews.com/advertising.htm" class="mr-20">Advertise With Us</a>

                                                      <a href="https://www.business2community.com/de/casino/ohne-lizenz" class="mr-20">Casino Ohne Lizenz</a>
                                                </div>
                  </div>
                    <div class="footer-tags d-none d-md-block">                      <a href="/tags/bitcoin/">Bitcoin</a>

                                          <a href="/tags/krypto/">Krypto</a>

                                          <a href="/tags/ethereum/">Ethereum</a>

                                          <a href="/tags/ripple-kurs/">Ripple Kurs</a>

                                          <a href="/tags/kryptowahrung/">Kryptowährung</a>

                                          <a href="/tags/ripple/">Ripple</a>

                                          <a href="/tags/altcoins/">Altcoins</a>

                                          <a href="/tags/btc/">btc</a>

                                          <a href="/tags/marktkapitalisierung/">Marktkapitalisierung</a>

                                          <a href="/tags/xrp/">XRP</a>

                                          <a href="/tags/eth/">ETH</a>

                                          <a href="/tags/blockchain/">Blockchain</a>

                                          <a href="/tags/bitcoin-cash/">Bitcoin Cash</a>

                                          <a href="/tags/cardano/">Cardano</a>

                                          <a href="/tags/cryptonews/">Cryptonews</a>

                                          <a href="/tags/bitcoin-chart/">Bitcoin Chart</a>

                                          <a href="/tags/ada/">Ada</a>

                                          <a href="/tags/bitcoin-kurs/">Bitcoin Kurs</a>

                                          <a href="/tags/bitcoin-news/">Bitcoin News</a>

                                          <a href="/tags/kryptoborse/">Kryptobörse</a>

                    
                    </div>
              </div>
               <div class="col-12 col-lg-7 col-xl-8 footer-links text-md-left">
                  <div class="row d-none d-md-flex" style="justify-content: flex-end">

                                                                          <div class="col-12 col-lg-2">
                                <div class="header-menu__dropdown-heading">
                                   <a href="/news/" class="mb-10 heading"><b>News</b></a><span>+</span>
                                </div>
                                <div class="menu-list-links header-menu__dropdown-children">
                                    <a href="/news/bitcoin-news/">Bitcoin News</a><br><a href="/news/ethereum-news/">Ethereum News</a><br><a href="/news/nft-news/">NFT News</a><br><a href="/news/defi-news/">DeFi News</a><br><a href="/news/altcoin-news/">Altcoin News</a><br><a href="/news/blockchain-news/">Blockchain News</a><br><a href="/news/presseaussendungen/">Presseaussendungen</a><br><a href="/news/sponsored/">Sponsored</a><br><a href="/news/cryptonews-deals/">Cryptonews Deals</a><br><a href="/news/industry-talk/">Industry Talk</a><br><a href="/news/ico-news/">ICO News</a><br><a href="/news/finance-news/">Finanz News</a><br><a href="/news/technology-news/">Technologie News</a><br>                                </div>
                            </div>
                                                                                                    <div class="col-12 col-lg-2">
                                <div class="header-menu__dropdown-heading">
                                   <a href="/exklusiv/" class="mb-10 heading"><b>Exklusiv</b></a><span>+</span>
                                </div>
                                <div class="menu-list-links header-menu__dropdown-children">
                                    <a href="/exklusiv/features/">Features</a><br><a href="/exklusiv/meinungen/">Meinungen</a><br><a href="/exklusiv/kryptoexperten/">Krypto Experten</a><br><a href="/exklusiv/podcast/">Podcast</a><br>                                </div>
                            </div>
                                                                                                    <div class="col-12 col-lg-2">
                                <div class="header-menu__dropdown-heading">
                                   <a href="/videos/" class="mb-10 heading"><b>Videos</b></a><span>+</span>
                                </div>
                                <div class="menu-list-links header-menu__dropdown-children">
                                    <a href="/videos/bitcoin/">Bitcoin Videos</a><br><a href="/videos/ethereum/">Ethereum Videos</a><br><a href="/videos/defi-videos/">DeFi Videos</a><br><a href="/videos/altcoin/">Altcoin Videos</a><br><a href="/videos/blockchain/">Blockchain Videos</a><br><a href="/videos/market/">Market Videos</a><br><a href="/videos/sicherheits-videos/">Sicherheits Videos</a><br><a href="/videos/trading/">Trading Videos</a><br><a href="/videos/icos/">ICO Videos</a><br>                                </div>
                            </div>
                                                                                                    <div class="col-12 col-lg-2">
                                <div class="header-menu__dropdown-heading">
                                   <a href="/leitfaden/" class="mb-10 heading"><b>Leitfaden</b></a><span>+</span>
                                </div>
                                <div class="menu-list-links header-menu__dropdown-children">
                                    <a href="/leitfaden/bitcoin/">Bitcoin Leitfaden</a><br><a href="/leitfaden/ethereum/">Ethereum Leitfaden</a><br><a href="/leitfaden/nft/">NFT Guides</a><br><a href="/leitfaden/defi-guides/">Defi Guides</a><br><a href="/leitfaden/altcoins/">Altcoins  Leitfaden</a><br><a href="/leitfaden/blockchain/">Blockchain  Leitfaden</a><br><a href="/leitfaden/kryptowaehrung/">Kryptowährung  Leitfaden</a><br><a href="/leitfaden/deals/">Deals  Leitfaden</a><br><a href="/leitfaden/ico/">ICO  Leitfaden</a><br><a href="/leitfaden/trading-tools/">Trading Tools</a><br>                                </div>
                            </div>
                                                                                                    <div class="col-12 col-lg-2">
                                <div class="header-menu__dropdown-heading">
                                   <a href="#" class="mb-10 heading"><b>Krypto</b></a><span>+</span>
                                </div>
                                <div class="menu-list-links header-menu__dropdown-children">
                                    <a href='https://de.cryptonews.com/news/welche-kryptowaehrung-kaufen.htm'>Welche Kryptowährung kaufen</a><br><a href='https://de.cryptonews.com/news/neue-kryptowaehrungen.htm'>Neue Kryptowährung</a><br><a href='https://de.cryptonews.com/news/coin-launch.htm'>Krypto Presales</a><br><a href='https://de.cryptonews.com/news/metaverse-coins.htm'>Metaverse Coins</a><br><a href='https://de.cryptonews.com/news/beste-meme-coins.htm'>Meme Coins</a><br><a href='https://de.cryptonews.com/news/krypto-casino.htm'>Krypto Casino</a><br>                                </div>
                            </div>
                                                                    <div class="col-lg-2">
                        <div class="">
                          <div class="header-menu__dropdown-heading"><a href="/editors/" class="heading">Contributors</a></div>

                                                            <div class="header-menu__dropdown-heading"><a href="/bewertungen/boersen/" class="heading">Börsen</a></div>

                                                            <div class="header-menu__dropdown-heading"><a href="/coins/" class="heading">Coins</a></div>

                                                            <div class="header-menu__dropdown-heading"><a href="/preis-tracker/" class="heading">Preis Tracker</a></div>

                                                            <div class="header-menu__dropdown-heading"><a href="/events/" class="heading">Events</a></div>

                            

                        </div>
                    </div>
                  </div>
                   <div class="row d-block d-md-none footer_menu_mob">

                                                                                 <div class="header-menu__dropdown-heading">
                                   <a href="/news/" class="mb-10 heading"><b>News</b></a>
                               </div>
                               <div class="menu-list-links header-menu__dropdown-children">
                                   <a href="/news/bitcoin-news/">Bitcoin News</a><br><a href="/news/ethereum-news/">Ethereum News</a><br><a href="/news/nft-news/">NFT News</a><br><a href="/news/defi-news/">DeFi News</a><br><a href="/news/altcoin-news/">Altcoin News</a><br><a href="/news/blockchain-news/">Blockchain News</a><br><a href="/news/presseaussendungen/">Presseaussendungen</a><br><a href="/news/sponsored/">Sponsored</a><br><a href="/news/cryptonews-deals/">Cryptonews Deals</a><br><a href="/news/industry-talk/">Industry Talk</a><br><a href="/news/ico-news/">ICO News</a><br><a href="/news/finance-news/">Finanz News</a><br><a href="/news/technology-news/">Technologie News</a><br>                               </div>
                                                                                                            <div class="header-menu__dropdown-heading">
                                   <a href="/exklusiv/" class="mb-10 heading"><b>Exklusiv</b></a>
                               </div>
                               <div class="menu-list-links header-menu__dropdown-children">
                                   <a href="/exklusiv/features/">Features</a><br><a href="/exklusiv/meinungen/">Meinungen</a><br><a href="/exklusiv/kryptoexperten/">Krypto Experten</a><br><a href="/exklusiv/podcast/">Podcast</a><br>                               </div>
                                                                                                            <div class="header-menu__dropdown-heading">
                                   <a href="/videos/" class="mb-10 heading"><b>Videos</b></a>
                               </div>
                               <div class="menu-list-links header-menu__dropdown-children">
                                   <a href="/videos/bitcoin/">Bitcoin Videos</a><br><a href="/videos/ethereum/">Ethereum Videos</a><br><a href="/videos/defi-videos/">DeFi Videos</a><br><a href="/videos/altcoin/">Altcoin Videos</a><br><a href="/videos/blockchain/">Blockchain Videos</a><br><a href="/videos/market/">Market Videos</a><br><a href="/videos/sicherheits-videos/">Sicherheits Videos</a><br><a href="/videos/trading/">Trading Videos</a><br><a href="/videos/icos/">ICO Videos</a><br>                               </div>
                                                                                                            <div class="header-menu__dropdown-heading">
                                   <a href="/leitfaden/" class="mb-10 heading"><b>Leitfaden</b></a>
                               </div>
                               <div class="menu-list-links header-menu__dropdown-children">
                                   <a href="/leitfaden/bitcoin/">Bitcoin Leitfaden</a><br><a href="/leitfaden/ethereum/">Ethereum Leitfaden</a><br><a href="/leitfaden/nft/">NFT Guides</a><br><a href="/leitfaden/defi-guides/">Defi Guides</a><br><a href="/leitfaden/altcoins/">Altcoins  Leitfaden</a><br><a href="/leitfaden/blockchain/">Blockchain  Leitfaden</a><br><a href="/leitfaden/kryptowaehrung/">Kryptowährung  Leitfaden</a><br><a href="/leitfaden/deals/">Deals  Leitfaden</a><br><a href="/leitfaden/ico/">ICO  Leitfaden</a><br><a href="/leitfaden/trading-tools/">Trading Tools</a><br>                               </div>
                                                                                                            <div class="header-menu__dropdown-heading">
                                   <a href="#" class="mb-10 heading"><b>Krypto</b></a>
                               </div>
                               <div class="menu-list-links header-menu__dropdown-children">
                                   <a href='https://de.cryptonews.com/news/welche-kryptowaehrung-kaufen.htm'>Welche Kryptowährung kaufen</a><br><a href='https://de.cryptonews.com/news/neue-kryptowaehrungen.htm'>Neue Kryptowährung</a><br><a href='https://de.cryptonews.com/news/coin-launch.htm'>Krypto Presales</a><br><a href='https://de.cryptonews.com/news/metaverse-coins.htm'>Metaverse Coins</a><br><a href='https://de.cryptonews.com/news/beste-meme-coins.htm'>Meme Coins</a><br><a href='https://de.cryptonews.com/news/krypto-casino.htm'>Krypto Casino</a><br>                               </div>
                                                                         <div class="header-menu__dropdown-heading"><a href="/editors/" class="mb-10 heading">Contributors</a></div>

                       <div class="menu-list-links header-menu__dropdown-children">
                                                          <a href="/bewertungen/boersen/" class="mb-10 heading">
                                   <b>Börsen</b>
                               </a>

                                                          <a href="/coins/" class="mb-10 heading">
                                   <b>Coins</b>
                               </a>

                                                          <a href="/preis-tracker/" class="mb-10 heading">
                                   <b>Preis Tracker</b>
                               </a>

                                                          <a href="/events/" class="mb-10 heading">
                                   <b>Events</b>
                               </a>

                                                  </div>


                   </div>
                </div>
                <div class="col-12 col-lg-5 col-xl-4 mb-lg-0 text-center d-md-none d-block mt-20">

                    <div class="footer-tags">                      <a href="/tags/bitcoin/">Bitcoin</a>

                                          <a href="/tags/krypto/">Krypto</a>

                                          <a href="/tags/ethereum/">Ethereum</a>

                                          <a href="/tags/ripple-kurs/">Ripple Kurs</a>

                                          <a href="/tags/kryptowahrung/">Kryptowährung</a>

                                          <a href="/tags/ripple/">Ripple</a>

                                          <a href="/tags/altcoins/">Altcoins</a>

                                          <a href="/tags/btc/">btc</a>

                                          <a href="/tags/marktkapitalisierung/">Marktkapitalisierung</a>

                                          <a href="/tags/xrp/">XRP</a>

                                          <a href="/tags/eth/">ETH</a>

                                          <a href="/tags/blockchain/">Blockchain</a>

                                          <a href="/tags/bitcoin-cash/">Bitcoin Cash</a>

                                          <a href="/tags/cardano/">Cardano</a>

                                          <a href="/tags/cryptonews/">Cryptonews</a>

                                          <a href="/tags/bitcoin-chart/">Bitcoin Chart</a>

                                          <a href="/tags/ada/">Ada</a>

                                          <a href="/tags/bitcoin-kurs/">Bitcoin Kurs</a>

                                          <a href="/tags/bitcoin-news/">Bitcoin News</a>

                                          <a href="/tags/kryptoborse/">Kryptobörse</a>

                    
                    </div>
              </div>

            </div>
        </div>
        <div class="footer-bottom pt-30 pb-30">
            <div class="row">
                <div class="col-12 col-md-6 text-center text-md-left mb-20 mb-md-0">
                    <div class="fs-12 c-light-grey">© 2022 Cryptonews. All rights reserved.</div>
                </div>
                <div class="col-12 col-md-6 text-center text-md-right">
                    <div class="socials socials--large socials--h-white">
                      <a href="https://www.facebook.com/Cryptonews-De-175056113182005/" rel="nofollow noopener"  target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path fill="#CCC"
              d="M8.854 4.155H7.072V2.97c.131-1.119 1.981-.907 1.981-.907V.138H9.05C8.986.123 5.37-.735 4.653 2.017l-.001.002-.006.018c-.113.345-.105 1.92-.103 2.118H3v2.107h1.64v5.732h2.388V6.262h1.827l.205-2.107h-.205z"/>
    </svg>
</a>
<a href="https://twitter.com/de_cryptonews" rel="nofollow noopener"  target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path fill="#CCC" fill-rule="evenodd"
              d="M10.771 3.429c.156 3.462-2.427 7.323-6.997 7.323-1.39 0-2.685-.407-3.774-1.107 1.306.155 2.609-.208 3.645-1.019-1.078-.019-1.987-.73-2.3-1.71.385.074.765.053 1.111-.042C1.272 6.637.454 5.57.482 4.43c.332.184.71.295 1.115.308C.5 4.005.19 2.557.835 1.45 2.05 2.94 3.863 3.92 5.91 4.022 5.55 2.482 6.718 1 8.308 1c.708 0 1.347.298 1.797.778.56-.112 1.087-.316 1.564-.599-.185.575-.576 1.059-1.083 1.363.498-.06.972-.192 1.413-.388-.33.494-.746.928-1.228 1.275"/>
    </svg>
</a>
<a href="https://www.youtube.com/channel/UCq1LxxUw6DVELFN0wOmLLQw?disable_polymer=true" rel="nofollow noopener"  target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path fill="#CCC"
              d="M4.55 8.219V4.447l3.618 1.886L4.55 8.219zm7.333-4.583c-.103-.876-.313-1.13-.46-1.247-.238-.185-.668-.25-1.243-.29C9.255 2.038 7.69 2 5.997 2c-1.695 0-3.258.038-4.182.1-.575.04-1.006.105-1.243.29-.148.116-.357.37-.462 1.246-.148 1.26-.148 4.134 0 5.395.104.874.313 1.129.46 1.245.238.187.669.25 1.244.29.924.062 2.487.1 4.182.1 1.695 0 3.258-.038 4.183-.1.575-.04 1.005-.103 1.243-.29.148-.116.357-.371.46-1.245.148-1.261.148-4.135 0-5.395z"
              fill-rule="evenodd"/>
    </svg>
</a>
<a href="https://www.linkedin.com/company/de-cryptonews" rel="nofollow noopener" target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path d="M11.9939 12h-2.464V7.8c0-1.151-.438-1.794-1.349-1.794-.991 0-1.508.669-1.508 1.794V12h-2.375V4h2.375v1.078s.714-1.322 2.41-1.322c1.697 0 2.911 1.036 2.911 3.179V12zm-10.53-9.048c-.808 0-1.464-.66-1.464-1.476C-.0001.661.6559 0 1.4639 0c.809 0 1.465.661 1.465 1.476 0 .816-.656 1.476-1.465 1.476zM.2379 12h2.477V4H.2379v8z"
              fill="#CCC" fill-rule="evenodd"/>
    </svg>
</a>
<a href="https://t.me/cryptonewsDE1" rel="nofollow noopener"  target="_blank">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path fill="#CCC"
              d="M.558 5.152L11.196 1.05c.495-.178.925.12.765.868l.001-.001-1.81 8.532c-.134.605-.495.752-.998.467L6.395 8.883l-1.33 1.282c-.147.147-.272.27-.556.27l.196-2.805 5.111-4.62c.223-.194-.05-.305-.343-.11L3.156 6.879l-2.723-.85c-.59-.188-.603-.591.126-.876"
              fill-rule="evenodd"/>
    </svg>
</a>

<a href="/kontaktieren-sie-uns.htm">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12">
        <path fill="#CCC"
              d="M0 2.727v6.854c0 .373.273.675.649.675h10.696c.376 0 .649-.306.649-.675V2.727c0-.409-.244-.727-.65-.727H.65C.23 2 0 2.326 0 2.727m.988.597c0-.165.099-.26.259-.26.099 0 3.986 2.463 4.22 2.607l.609.38c.193-.13.387-.24.587-.375.408-.26 4.038-2.612 4.138-2.612.16 0 .26.095.26.26 0 .174-.337.348-.557.482-1.378.841-2.756 1.757-4.122 2.628-.08.054-.233.17-.35.151-.128-.019-4.083-2.56-4.802-2.983-.108-.064-.242-.123-.242-.278"
              fill-rule="evenodd"/>
    </svg>
</a>
<a href="/news/feed/" target="_blank">
  <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  width="12" height="12"
  	 viewBox="0 0 12 12" style="enable-background:new 0 0 12 12;" xml:space="preserve">
    <style type="text/css">
    	.st0{fill:#CCCCCC;}
    </style>
    <g>
    	<g>
    		<path class="st0" d="M1.6,8.9C0.7,8.9,0,9.6,0,10.4S0.7,12,1.6,12s1.6-0.7,1.6-1.6S2.4,8.9,1.6,8.9z"/>
    		<path class="st0" d="M0.3,4.5c-0.1,0-0.1,0-0.2,0.1C0,4.6,0,4.6,0,4.7v2C0,6.8,0.1,6.9,0.2,7C2.9,7.1,4.9,9.1,5,11.8
    			c0,0.1,0.1,0.2,0.2,0.2h2c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2C7.5,9.8,6.7,8,5.3,6.7C4,5.3,2.2,4.5,0.3,4.5z"/>
    		<path class="st0" d="M8.5,3.5C6.3,1.3,3.4,0.1,0.3,0C0.2,0,0.1,0,0.1,0.1C0,0.1,0,0.2,0,0.2v2c0,0.1,0.1,0.2,0.2,0.2
    			c5,0.1,9.1,4.3,9.3,9.3c0,0.1,0.1,0.2,0.2,0.2h2c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2C11.9,8.6,10.7,5.7,8.5,3.5z"/>
    	</g>
    </g>
  </svg>
</a>
                      </div>
                </div>
            </div>
        </div>

    </div>


</footer>
<script>
window.sid =2;
window.gdproptions = {

  cookieName: 'gdpr',
  cookieConfig: {
    domain: window.location.hostname,
    path: '/'
  },
  heading: 'GDPR Notice',
  description: 'Wir verwenden Cookies, um Ihnen ein besseres Surferlebnis zu bieten, den Website-Traffic zu analysieren, Inhalte zu personalisieren und zielgerichtete Werbung zu schalten.Durch Klicken auf &quot;Akzeptieren&quot; erklären Sie sich mit unserer Datenschutzerklärung und der Verwendung von Cookies einverstanden.'+' (<a href="/privacy-policyl.htm" >Datenschutzerklärung</a>)',
  acceptLabel: 'Confirm all',
  settingsLabel: 'Preferences',
  closeLabel: 'Close window',
  choices: {
    necessary: {
      label: 'Required cookies',
      description:
      '',
      value: true
    },
    analytics: false,
    tracking: false,
    marketing: false,

  },
  showEditIcon: false,
   categories: {

    necessary: function() {
    }
  }
}

window.addEventListener('load', function() {

    if(document.getElementsByTagName('oembed').length){
        new Embedo({
            twitter: true,  // Enable twitter SDK
            instagram: true,  // Enable instagram SDK
            pinterest: true  // Enable pinterest SDK,
        });
    }

})
window.cid =98484;

</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.onesignal_app_id ="e18103b5-820b-4232-8b07-0333bcbcb09a";
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e18103b5-820b-4232-8b07-0333bcbcb09a",
    });
  });
</script>

                    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Cryptonews",
            "item": "https://de.cryptonews.com/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://de.cryptonews.com/news/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Der Virtual-Reality-Guru von Facebook gibt auf",
            "item": "https://de.cryptonews.com/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm"
        }
    ]
}        </script>
                <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@id": "https://de.cryptonews.com/news/der-virtual-reality-guru-von-facebook-gibt-auf.htm",
        "@type": "WebPage"
    },
    "headline": "Der Virtual-Reality-Guru von Facebook gibt auf",
    "image": [
        "https://v2.cimg.co/news/98484/244772/virtual-reality-7440751-1280.jpg"
    ],
    "author": [
        {
            "@type": "Person",
            "name": "Georg Steiner",
            "url": "https://de.cryptonews.com/editors/georg-steiner/"
        }
    ],
    "datePublished": "2022-12-20T09:00:00+00:00",
    "dateModified": "2022-12-20T09:00:00+02:00"
}        </script>
                    <script>
                window.trans = {
            ago: "vor",
            ago_long: "Minute, Minuten, Stunde, Stunden, Tag, Tage",
            time_seconds_ago: "[ago] [time] [seconds] ",
            time_minutes_ago: "[ago] [time] [minutes] ",
            time_hours_ago: "[time] [hours] [ago]",
            time_days_ago: "[ago] [time] [days]",
        }
    </script>
    <script type="application/javascript" src="https://v2.cimg.co/p/manifest.js"></script>
    <div class="modal" id="newsletter-modal">
    <div class="modal__content text-white">
            <div class="close__icon hide-modal" data-id="newsletter-modal">X</div>
        <div class="modal__body newsletter">
            <div class="left-side">
    <div class="h1">
        <em>
            Enter your email for our Free Morning Newsletter
        </em
        >
    </div>
    <p> A quick 3min read about today&#039;s crypto news!</p>
    <form id="newsletter-form">
        <div class="input-group">
            <div><input name="email" id="newsletter_email" type="email" placeholder="Email" required/></div>
            <div><button id="newsletter-signup" type="submit">Sign Up</button></div>
        </div>
    </form>
    <span class="response-msg" id="newsletter-response"></span>
</div>
<div class="img-box">
    <img
                src="https://v2.cimg.co/p/ml-300.jpeg"
        alt="Image"
        id="newsletter-popup-img"
        class="img"
    />
</div>
        </div>
    </div>
</div>
    <script>window.__INITIAL_WIDGET_STATE__ = {"price_tracker":"\/news\/der-virtual-reality-guru-von-facebook-gibt-auf.htm","data":{"6":{"exchange_id":6,"title":"Coinbase","short":"https:\/\/v2.cimg.co\/reviewlogo\/2\/5b20d656d022d.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/2\/5b20d656d022d.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/coinbase\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/coinbase\/de"},"1":{"exchange_id":1,"title":"HitBTC","short":"https:\/\/v2.cimg.co\/reviewlogo\/3\/5a656fe6af617.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/3\/5a656fe6af617.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/hitbtc\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/hitbtc\/de"},"4":{"exchange_id":4,"title":"Bitfinex","short":"https:\/\/v2.cimg.co\/reviewlogo\/4\/5b20d64cb9231.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/4\/5b20d64cb9231.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitfinex\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitfinex\/de"},"9":{"exchange_id":9,"title":"Kraken","short":"https:\/\/v2.cimg.co\/reviewlogo\/5\/5b20d7875ab17.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/5\/5b20d7875ab17.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/kraken\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/kraken\/de"},"7":{"exchange_id":7,"title":"Coinbase Pro","short":"https:\/\/v2.cimg.co\/reviewlogo\/6\/5dcab04fee043.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/6\/5dcab04fee043.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/coinbase-pro\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/coinbase-pro\/de"},"8":{"exchange_id":8,"title":"Bitstamp","short":"https:\/\/v2.cimg.co\/reviewlogo\/7\/5a74b2b325423.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/7\/5a74b2b325423.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitstamp\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitstamp\/de"},"2":{"exchange_id":2,"title":"Bittrex","short":"https:\/\/v2.cimg.co\/reviewlogo\/8\/5dcaad3ad8297.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/8\/5dcaad3ad8297.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bittrex\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bittrex\/de"},"5":{"exchange_id":5,"title":"Binance","short":"https:\/\/v2.cimg.co\/reviewlogo\/9\/5ab92c5f8df75.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/9\/5ab92c5f8df75.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/binance\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/binance\/de"},"3":{"exchange_id":3,"title":"bitFlyer","short":"https:\/\/v2.cimg.co\/reviewlogo\/10\/5aba32afb43dc.svg","full":"https:\/\/v2.cimg.co\/reviewlogo\/10\/5aba32afb43dc.svg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/bitflyer\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/bitflyer\/de"},"11":{"exchange_id":11,"title":"KuCoin","short":"https:\/\/v2.cimg.co\/reviewlogo\/17\/5f1ac8c747406.png","full":"https:\/\/v2.cimg.co\/reviewlogo\/17\/5f1ac8c747406.png","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/kucoin\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/kucoin\/de"},"25":{"exchange_id":25,"title":"Crypto.com","short":"https:\/\/v2.cimg.co\/reviewlogo\/57\/5f91b138dea97.jpg","full":"https:\/\/v2.cimg.co\/reviewlogo\/57\/5f91b138dea97.jpg","review_url":"https:\/\/de.cryptonews.com\/bewertungen\/crypto-com\/","download_url":"https:\/\/rapi.cryptonews.com\/ext\/crypto-com\/de"}},"config":{"type":"summary"},"translations":{"best_rates":"Kaufen\/Verkaufen mit den besten Kursen","profitable_exchange":"Lukrative B\u00f6rse","buy":"Kaufen um","sell":"Verkaufen f\u00fcr","see_more_rates":"Mehr Kurse ansehen","market":"Markt","highest":"H\u00f6chster","lowest":"Niedrigster","view_all":"Alle <span>Kurse<\/span>ansehen","supported_currencies":"Unterst\u00fctzte W\u00e4hrungen","internal_conversion":"Konvertiert","internal_conversion_header":"Konvertierter Preis"}}; </script>
</body>
</html>
